织梦58关注互联网产品管理,交流产品设计、用户体验心得!

功比值较高的黄金寻底儿子(源码,附图,贴图

时间:2019-08-09 17:32 来源:原创 作者:

  好股票绵软件下载网(www.goodgupiao.com)提示:您正不才载的是:功比值较高的黄金寻底儿子(源码,附图,贴图)

  RSV:=(CLOSE-LLV(LOW,18))/(HHV(HIGH,18)-LLV(LOW,18))*100;

  K:=SMA(RSV,9,1);

  D:=SMA(K,3,1);

  趋势J1:3*K-2*D,COLORRED;

  趋势J2:EMA(K,3),LINETHICK1;

  IF(趋势J1>=REF(趋势J1,1),趋势J1,DRAWNULL),COLORRED,LINETHICK2;

  IF(趋势J1< REF(趋势J1,1),趋势J1,DRAWNULL),COLORBLUE,LINETHICK2;

  BBIAS :=(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100;

  反弹:=IF(CROSS(K,D) AND BBIAS<-6 AND D<16 AND CLOSE>REF(CLOSE,1),80,0),COLOR00FF00;

  DRAWICON(反弹=80,趋势J2-0.005,1);

  阶段底儿子:EMA(IF(L<=LLV(L,40),SMA(ABS(L-REF(L,1)),40,1)/SMA(MAX(L-REF(L,1),0),40,1),0),3)*10,STICK,COLORRED,LINETHICK2;

  DRAWLINE(D>=HHV(D,13),D,D<=LLV(D,13),D,1),COLOR00FF00;

  V1:=AMOUNT/VOL/100;

  V2:=(3*HIGH+LOW+OPEN+2*CLOSE)/7;

  V3:=SUM(AMOUNT,7)/V1/100;

  V4:=DMA(V2,VOL/V3);

  V5:=(CLOSE-V4)/V4*100;

  V6:=MA(V5,20)+STD(V5,20);

  BIAS21:=(CLOSE-MA(CLOSE,21))/MA(CLOSE,21)*100;

  STICKLINE(REF(BIAS21,1)>=5 AND CROSS(V6,V5) AND REF("KDJ.J"(34,3,3),1)>80 AND REF("KDJ.J"(9,3,3),1)>80,90,85,5,0),COLOR00FF00;

  水面:20;

  剩意:1.提交叉点为买进点。2.水面下的买进的较为装置然。3.绿色方块代表阶段卖点。4.牛市运用,熊市微少用。

  

  好股票绵软件下载网(www.goodgupiao.com)提示您:股市拥有风险,投资需慎重。

  好股票绵软件下载网(www.goodgupiao.com)提示:您正不才载的是:什分斑斓量弹奏升副图

  皓天是冬令,递送个源码,期望父亲家喜乐!量:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN));

  VOLUME:量,VOLSTICK;

  买进量:=IF(CLOSE>OPEN,量*(HIGH-LOW),IF(CLOSE

  卖量:=(IF(CLOSE>OPEN,0-量*((HIGH-CLOSE)+(OPEN-LOW)),IF(CLOSE

  尽量:=(买进量+卖量),VOLSTICK;

  净量:=买进量-卖量>0;

  短量:=量-尽量>0;

  STICKLINE(买进量,0,VOL,0.8,0),COLORRED;

  STICKLINE(净量,0,VOL,0.8,0),COLORYELLOW;

  STICKLINE(短量,0,VOL,0.8,0),COLORMAGENTA;

  弹奏升净买进入黄色:0,COLORYELLOW;吸筹冲顶白色:0,COLORRED;短买进量:0,COLORMAGENTA;

  

  关注 互联网的一些事 官方微信,回复" 5421 " 即可在微信里阅读本篇内容。

  在查找公众号中搜索:织梦58,或者扫描下方二维码快速关注。

围观: 9999次 | 责任编辑:

回到顶部
describe